DPOS issue

briarcutter

New Member
I tried this morning to DPOS a file, using both the "regular" server and the D-Bug server. They came back with the "server waiting error" numerous times.
When it finally went thru I received the message shown in the picture (from both servers).
Any help will greatly be appreciated.

Thanks in advance
LS message.jpg
 

Adam

Well-Known Member
5PLS
Looks like there isn't any data available yet. Wait a little while and retry. If you send the project to support and let @Alexey Razumovsky know he may be able to look at it.
 

Chris Renaldo

New Member
I got the exact same screen today (March 23) on two projects that were done on March 17, & a second (different) project on March 18. There surely has been plenty of time since the data was collected. Is there something going on with Dpos or the Cors? There has been plenty of issues the last few weeks. A normal, simple (thanks Javad) process has been very time consuming lately. If there is something going on with the process, it would be nice to post about it here, so we don't waste so much time.
 

Adam

Well-Known Member
5PLS
I got the exact same screen today (March 23) on two projects that were done on March 17, & a second (different) project on March 18. There surely has been plenty of time since the data was collected. Is there something going on with Dpos or the Cors? There has been plenty of issues the last few weeks. A normal, simple (thanks Javad) process has been very time consuming lately. If there is something going on with the process, it would be nice to post about it here, so we don't waste so much time.
It appears something may be going on with DPOS. The engineers will check on it as soon as it is morning in Moscow.
 

Dmitry Ostrikov

Active Member
Staff member
5PLS
Dear All

The DPOS service is experiencing an issue which is prevent data from processing. We are working on this issue.
 
Top